Asterisk 1.0

Aus Deutsche Asterisk User Group
Wechseln zu: Navigation, Suche

Alte Version des Asterisk-Server wurde mit Debian Sarge als APT-Paket ausgeliefert.

Sollte allerdings nicht mehr verwendet werden, da es keine Bugfixes und keinen Support seitens Digium mehr gibt.


Zurück